ça vibre!

6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • #88762
    José B…..
    Participant

    bonjour.
    j’ai une aile volante, la UGLY-STIK (plan MRA) équipée en élèctrique. avec le moteur de la photo ci dessous:
    17071104331512027415145151.jpg
    avec une 9×4 c’est tout bon. :P
    le problème c’est que de temps en temps, ça m’est arrivé 2 fois en une vingtaine de vols, celui ci se dévisse! enfin, les 4 vis qui le fixent sur la croix se desserrent.
    je viens de les re bloquer et les assurer avec un poil de vernis a ongle.

    ce qui me parait étrange c’est que je ne sens pas les vibrations. ni a l’oreille ni au toucher! :/
    ça vous est déjà arrivé ce truc là?
    A+ josé

    #94696
    José B…..
    Participant

    bonjour.
    j’ai une aile volante, la UGLY-STIK (plan MRA) équipée en élèctrique. avec le moteur de la photo ci dessous:
    17071104331512027415145151.jpg
    avec une 9×4 c’est tout bon. :P
    le problème c’est que de temps en temps, ça m’est arrivé 2 fois en une vingtaine de vols, celui ci se dévisse! enfin, les 4 vis qui le fixent sur la croix se desserrent.
    je viens de les re bloquer et les assurer avec un poil de vernis a ongle.

    ce qui me parait étrange c’est que je ne sens pas les vibrations. ni a l’oreille ni au toucher! :/
    ça vous est déjà arrivé ce truc là?
    A+ josé

    #94699
    POCHET Serge
    Participant

    Bonsoir,

    Oui et non ….. En général, il y a une raison et ce sont toujours des vibrations.

    Possible qu’elles n’apparaissent qu’en vol quand le moteur prend ses tours, ce qu’il ne peut pas faire complètement au sol. Essaye avec une beaucoup plus petite hélice pour lui permettre de monter en régime (moins de résistance de l’air) et pouvoir sentir si cela vibre à plus grande vitesse. Sinon c’est peut-être aussi cette hélice qui est mal équilibrée et que ce déséquilibre n’apparaît qu’à plus grande vitesse.

    a+ Serge

    #94700
    José B…..
    Participant

    je ne veux pas dire de bétises mais il me semble que j’ai déjà changé d’hélice! :rolleyes:
    mais je vais faire une autre tentative. :D ça coute rien. :8

    A+ josé

    #94702
    POCHET Serge
    Participant

    Bonsoir,

    Si tu as changé d’hélice, il reste la première hypothèse que c’est le moteur qui vibre, mais à vitesse supérieure à celle qu’il atteint au sol, donc avec résistance de l’air qui le ralenti !!! Mets une petite hélice (juste pour ne pas le laisser tourner à vide et ne pas risquer d’emballement) pour voir (et entendre) si à grande vitesse cela ne vibre pas !!

    A+ Serge

    #94705
    José B…..
    Participant

    salut.
    c’est sur, a 98% que les vibrations sont en cause. :/
    ce qui me gave c’est que j’équilibre l’hélice et que je ne perçois pas les vibrations! {)
    je vais coller tout ça, on verra bien ! de toute façon, m’étonnerai qu’elle ait le temps de faire des vieux os…. :D vu ma finesse de pilotage 😮 ;) :8

    A+ josé

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.