Mon cht’i moteur chauffe.

15 sujets de 1 à 15 (sur un total de 18)
  • Auteur
    Messages
  • #88438
    José B…..
    Participant

    ce petit moteur, 2826 kv 1150 qui fonctionne (très bien) sous 3S avec une 8×4 chauffe! 😡
    je viens de faire un petit vol de 8mn entre 1/3 et plein gaz et a l’atterro il est froid partout sauf l’arrière (partie entourée de jaune)
    mais vraiment chaud, j’ai du mal a tenir le doigt dessus.

    il tourne librement a la main, n’a pas de jeu, je ne sens pas de « grattements » sur ce roulement, il n’y a pas de bruit bizarre.
    en bref, je suis un peu dans le flou.

    j’ai décidé de ne rien toucher et de continuer a voler ainsi. mais si j’avais une idée de la cause de la chose ça me ferait plaisir.
    140908063219692845.jpg
    A+ josé

    #91202
    José B…..
    Participant

    ce petit moteur, 2826 kv 1150 qui fonctionne (très bien) sous 3S avec une 8×4 chauffe! 😡
    je viens de faire un petit vol de 8mn entre 1/3 et plein gaz et a l’atterro il est froid partout sauf l’arrière (partie entourée de jaune)
    mais vraiment chaud, j’ai du mal a tenir le doigt dessus.

    il tourne librement a la main, n’a pas de jeu, je ne sens pas de « grattements » sur ce roulement, il n’y a pas de bruit bizarre.
    en bref, je suis un peu dans le flou.

    j’ai décidé de ne rien toucher et de continuer a voler ainsi. mais si j’avais une idée de la cause de la chose ça me ferait plaisir.
    140908063219692845.jpg
    A+ josé

    #91203
    segiraudeau
    Participant

    Il faudrait mesurer ce qu’il consomme et comparer avec la conso max préconisée par la notice. C’est normal que ça chauffe un peu mais il est peut-être un peu près de ses limites. Après on peut soit diminuer de nombre d’éléments, soit diminuer le pas de l’hélice, donc la vitesse.

    #91204
    José B…..
    Participant

    il est loin de ses limites…. moins de 10A, si ma mémoire est bonne.
    ce qui m’interpelle c’est que cette « haute » température est très localisée. le reste du rotor est a température normale.

    si tu veux, c’est le signe d’un palier qui chauffe. :(
    mais là je ne détecte pas les signes d’un roulement HS . ni au bruit ni au « toucher ».

    j’ai changé l’axe il y a un moment et je n’ai pas remarqué de faiblesse côté roulement.

    maintenant, sur de si petits roulements, il se peut que les signes de faiblesse ne soient pas évidents a détecter…..

    je vais le mener a bout. l’autopsie nous dira ce qu’il en est! ]:D

    A+ josé

    #91205
    Boutellier
    Participant

    Bonsoir.
    Au vu de la photo il me semble que cette partie du moteur n’est que peu refroidie, la plaque métallique (je suppose le croisillon de fixation) n’a pas l’air conçu pour évacuer l’air chaud.
    Il faudrait sans doute ajourer un peu l’arrière – au niveau de la « cloison pare-feu » – pour permettre à l’air chaud de circuler.

    De toutes façons, l’hiver va arriver, un peu de chauffage ne fera pas de mal ;)

    #91206
    segiraudeau
    Participant
    José wrote:
    ce qui m’interpelle c’est que cette « haute » température est très localisée. le reste du rotor est a température normale.

    si tu veux, c’est le signe d’un palier qui chauffe. :(
    mais là je ne détecte pas les signes d’un roulement HS . ni au bruit ni au « toucher ».

    je vais le mener a bout. l’autopsie nous dira ce qu’il en est! ]:D

    A+ josé

    Que le rotor ne chauffe pas, ça me semble presque normal, il est constitué d’aimants permanents collés sur une cloche et soumis à une ventilation énergique du fait de la rotation. Mais le flasque arrière est solidaire des bobinages, et s’il est chaud il y a fort à parier que ceux-ci sont chauds aussi. C’est là que messieurs Joule et Foucaud s’expriment 😎 :P 😮 . Si le roulement ne gratte pas, qu’il ne siffle pas, je crois donc plutôt à un problème de surcharge ou de mauvaise ventilation comme le suggère Lorys (ou les deux conjugués) plutôt qu’a un problème de palier. Ceci dit, une température de soixante ou soixante dix degrés, et ça semble déjà chaud, n’est pas problématique. Si on se fait des cloques sur le bout des doigts, c’est autre chose… 😆

    #91207
    José B…..
    Participant

    bonjour.
    OK, je vais mesurer I. et U, ça coute pas plus cher :D

    #91208
    José B…..
    Participant

    ha ouaie, 16A quand même!… 160W. pour un modèle de 615gr, c’est pour ça que ça tire bien. :P

    le hic, c’est qu’il a tourné le temps de la mesure, soit une dizaine de seconde, et il est déjà chaud.

    je vais démonter. :|

    #91209
    segiraudeau
    Participant

    A ce sujet, je me suis procuré un petit appareil que je préconise à tout adepte de la propulsion électrique. C’est un wattmètre électronique qui donne puissance consommée, tension et courant instantané (jusqu’à 130A !). C’est bien pratique et j’avoue avoir été surpris par certaines consos que j’imaginais bien inférieures à ce que j’ai mesuré, en particulier sur une petite turbine que je situais aux alentours de 10A et qui m’en prend 15 sous 3 éléments 😮 . Ca coûte moins de 20$, soit environ 15€, et si ça n’est certe pas un appareil de mesure de précision, ça donne de bonne base pour optimiser une propulsion électrique. Il y a juste à équiper l’appareil avec le type de prises qu’on utilise usuellement sur nos batteries, voir à confectionner quelques rallonges si on en utilise plusieurs types et le tour est joué.

    #91210
    segiraudeau
    Participant
    José wrote:
    ha ouaie, 16A quand même!… 160W. pour un modèle de 615gr, c’est pour ça que ça tire bien. :P

    le hic, c’est qu’il a tourné le temps de la mesure, soit une dizaine de seconde, et il est déjà chaud.

    je vais démonter. :|

    Eh oui, c’est ce que j’écrivais en même temps que toi.

    #91211
    José B…..
    Participant

    t’as raison, segiraudeau, ce petit wattmétre est la premiére chose a acheter. j’en ai 1 a l’atelier et 1 dans la caisse de terrain.

    j’ai démonté… partiellement. c’est a dire que je n’ai pas sorti le roulement AR de son logement.
    j’ai contrôlé que l’axe rentre « gras » et qu’il n’y ai pas de jeu ni de points dur. c’est bon.
    j’ai contrôlé aussi que la cage extérieure (du roulement) ne tourne pas dans son logement. (c’est arrivé a 1 collègue). c’est bon.
    comme je ne me souviens plus ou j’ai acheté ce moteur ni noté ses limites………… 😮 :D
    on va voler comme ça!

    A+ josé

    #91212
    José B…..
    Participant

    je suis allé voler ce matin (pas a Auchan, aux champs :D ) 9mn 2 atterrissages et un vol un peu plus rapide que d’hab. histoire de tirer un peu plus sur les gaz.
    résultat: je ne pouvais pas tenir mon doigt sur la flasque AR. trop chaud. :(
    sinon, aucun problème.

    si j’avais foutu mon doigt ailleurs (pas de commentaire!) l’autre jour. je n’aurais pas eu le plaisir de vous casser les pieds . :P
    c’eut été dommage. :D :8

    A+ josé

    #91213
    imported_Fabrice62
    Participant

    salut,
    dommage que tu n’ais plus les références, peut être que ton hélice n’est pas adaptée d’où une surconsommation, d’où la chauffe, non?

    #91214
    José B…..
    Participant

    c’est un 2826 d’une soixantaine de gr. j’ai mis une 8×4
    j’ai un aeolian de mêmes dimensions qui supporte bien cette hélice.
    ce n’est pas une façon de raisonner, je sais, mais une 8×4 et une 3S pour ce type de moteur ce n’est pas extraordinaire.

    ce matin j’ai fusillé un servo d’aileron, a l’atterrissage.
    d’ordinaire je les fixe a l’extrados, là je les ai fixés a l’intrados et une « herbe » un peu rude lui a fait perdre quelques dents.

    A+ josé

    #91218
    POCHET Serge
    Participant

    Bonsoir,

    Ne pas oublier que, en fonctionnement l’axe du moteur est tiré vers l’avant par l’hélice et donc, le frottement sur le palier ne se fait pas seulement sur la rotation, mais également sur la traction longitudinale de l’axe. De sorte que le circlips qui bloque l’axe et l’empêche de se barrer avec le rotor peut se coincer contre les bords du palier et augmenter fortement le frottement du palier qui, en rotation se comporte normalement !!! J’ai même eu le cas ou le circlips restait bloqué contre le palier et tournait sur l’axe …. ou plutôt, c’était l’axe qui tournait dans le circlips bloqué par la traction. Cela, … jusqu’à la cassure par usure.

    A+ Serge

15 sujets de 1 à 15 (sur un total de 18)
  • Vous devez être connecté pour répondre à ce sujet.